运维类问题
编号 发布时间
问题所属一级分类 问题所属二级分类
适用产品线 产品版本信息
点击次数 数据库平台
问题标题
故障现象

登陆OA时,输入用户名和密码,点登陆提示:您的浏览器版本不符合运行要求,请更新到IE6.0版本,但是查看IE的版本号显示为6.0,后来我重新在网上下载了一个IE7安装后,再登陆OA还是提示相同错误

故障原因
解决方法

建议用户重新安装操作系统。

下载