客服新闻

E人E本5.6.3.1版本支持 T9S版本

发布日期:2016/12/2

尊敬的致远客户:

       近期频繁出现在EET9S中使用M1 5.6.3.1版本签章崩溃的现象。致远开发团队通过多方渠道确认、测试最终确定问题为EE本修改系统函数导致。经过同EE本厂商的多次沟通和协调终于把该问题完美解决。

       现已经在移动M1下载官网http://m1.seeyon.com更新最新的V5.6.3.1客户端版本,请出现此问题的用户及时更新。